Publicidad

Autor Tema: Caida de Revoluciones  (Leído 1177 veces)

Gatomaq

  • Newbie
  • *
  • Mensajes: 14
    • Ver Perfil
Caida de Revoluciones
« en: Junio 28, 2015, 07:12:37 am »
Bueno, aparecio el primer problemilla en mi Scion FRS

Paso a detallarlo

Esto fue el jueves pasado. Luego de conducir 170 Km por carretera a velocidad mantenida de 110 Km/h (Ni mas ni menos, ni siquiera hice un adelantamiento, solo crucero). Llevaba el aire acondicionado al maximo de frio, pero al minimo de ventilador.
Llego a una ciudad y cuando paro en el primer semaforo y con el motor a ralenti se me caen las revoluciones hasta 400 RPM, tiembla un poco el coche como que esta por pararse pero recupera solo el ritmo normal de 650 RPM a ralenti.
Sigo viaje y unos 500 metros despues paro en otro semaforo y otra vez las RPM caen pero esta vez el motor se paro completamente.
Asi que le di arranque y prendio con normalidad.
Luego de eso, anduve mas por la ciudad, varios semaforos y no volvio a suceder. Conduje 170 Km mas de vuelta hacia mi pueblo por un camino secundario a modo deportivo ( mucho cambio, mucho rebaje, muchas aceleradas)
No volvio a suceder.
Estos dias lo estuve usando aqui por mi pueblo, uso urbano, de carretera y caminos secundarios vigilando las RPM y no ha vuelto a pasar. Desde que sucedio le hecho mas de 340 Km y no se ha vuelto a repetir

El coche tiene solo 5100 Km, todavia no ha tenido el primer service, la temperatura el dia de la caida de revoluciones era de unos 25 grados.
Hoy y ayer  lo use con 31C sin problemas, igual que ayer y dias anteriores
Carga siempre Shell V Power 0% ethanol (Nunca le puse de otra marca) no produce ni los tipicos ruidos de grilllo ni nada raro.

Aclaro que el coche ha tenido el rodaje correcto. Llevandolo a velocidad variable y sin subirlo de revoluciones hasta los 3000 Km. Agregando de a 500 RPM cada 500 Km recoridos partiendo de las 3000 RPM. Recien luego de los 3000 Km lo he hecho zumbar, aunque tampoco lo corro mucho.
Es año 2014 comprado en marzo de 2015


Les parece que es algo por lo cual deberia preocuparme??
« Última modificación: Junio 28, 2015, 07:55:09 am por Gatomaq »

Jean Korneille

  • Full Member
  • ***
  • Mensajes: 222
    • Ver Perfil
Re:Caida de Revoluciones
« Respuesta #1 en: Junio 28, 2015, 10:03:01 am »
En el forum francés se ha comentado. Se arregla actualizando la ECU.
Toyota conoce el problema y ha dado una lista de numeros de chasis que tienen el problema, pero la gente ha encontrado el problema en chasis no indicados. Da un codigo de error preciso.
Ves al concesionario y parece que se arregla en un momento.

Joosee

  • Newbie
  • *
  • Mensajes: 32
    • Ver Perfil
Re:Caida de Revoluciones
« Respuesta #2 en: Junio 28, 2015, 01:45:09 pm »

Gatomaq

  • Newbie
  • *
  • Mensajes: 14
    • Ver Perfil
Re:Caida de Revoluciones
« Respuesta #3 en: Junio 28, 2015, 10:34:26 pm »
Ahi estoy leyendo el hilo

Si no aparece otra vez, seguire asi y lo notificare cuando haga el primer service, dentro de 2000 Km

Si lo hace nuevamente, llamare a Toyota a ver que me dicen.


 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 

Publicidad